Cargoforum Forum für Transport, Logistik, Spedition, Zoll und Außenhandel



Probleme bei Testfall in ATLAS

Neues Thema eröffnen    Neue Antwort erstellen

FlowUknow #1 Link


Offline Offline
Dabei seit: Okt 10, 2016
Beiträge: 4
Ort: Der schoene Niederrhein
BeitragVerfasst am: 12 Jan 2018 - 17:23

Guten Tag zusammen,

Vielleicht kann mir ja einer hier mit seiner Erfahrung weiterhelfen:

Atlas bietet die Möglichkeit verschiedene Testszenarien durchzuspielen. Leider taucht immer der folgende Fehler bei der Eingabe des Testschuppen (HAM_DKY) auf: "Der Teilnehmercode für das entsprechende Verfahren muss in den Kundenstammdaten gepflegt werden oder Bearbeitungssteuerung fehlt!"

Die Bearbeitungssteuerung habe ich mir schon angeschaut und auch dementsprechend (hoffentlich) korrekt abgeändert.
Bei den Kundenstammdaten bin ich mir nicht sicher.

Bin für jeden Tipp dankbar!

Vielen Dank!
Nach oben
Benutzer-Profile anzeigen
Neues Thema eröffnen    Neue Antwort erstellen
Seite 1 von 1




Gehe zu:  




Deutschlands führendes Transport & Logistik Forum. Alles Wichtige zu Themen wie Spedition, Speditionsforum, Logistik, Logistikforum, Transport, Ausbildung, Studium, Karriere, Weiterbildung, Binnenschifffahrt, Existenzgründung, Transportforum, Luftfracht, Bahnfracht, Bahncargo, Seefracht, Schifffahrt, LKW, Güterkraftverkehr, Maut, Ladungssicherung, Gefahrgut, Charter, Eisenbahn, KEP, Kurier, Express, Paket, Multimodal, kombinierte Verkehre, Transportrecht, Transportversicherung, Zoll, Zollforum, RFID, Lagerlogistik, Warehouselogistik, AWB, Luftfrachtbrief, Container, Frachtflugzeug, Güterzug, Spediteure, Verlader, Fracht, Frachtforum, Transporte
© eine Onlinepublikation der VOCA media carsten vollenbroich